Ogłoszenie

Dział "zrób to sam" oraz "literaturai instrukcje" dostępny jest tylko dla zarejestrowanych użytkowników tak więc zapraszam do rejestracji

Każdy nowy użytkownik proszony jest o wysłanie do mnie prywatnej wiadomości lub e-maila w celu odblokowania niektórych funkcji m.in. tworzenie nowych wątków!!! pozdro piotrfire :)

#1 2015-04-21 11:14:51

kondzio98
udzielający się
Zarejestrowany: 2015-04-17
Posty: 14
mieszkam w: woj. Mazowieckie
Typ kombajnu: E514
Typ ciągnika: ZT300

W50LA 4x4 .

Witam.


W mojej  ifie mam  problem z przednim napędem.
Po przesunięciu dźwigni do przodu czuję że coś zaskoczy i lekko szarpnie do przodu.
Ale gdy brat zakopał się pewnego razu to tylko tył się kręcił.

Nie mam  zbyt dużego doświadczenia jako mechanik i zanim coś rozkręcę wolę zapytać.
Oglądałem przystawkę i wg. mnie prawdopodobnie trzeba całą rozkręcać.

Drugi problem : sprężarka jest sprawna i podaje powietrze do zbiornika ,niestety wskazówka zegara pokazuje że jest pusto.
Wymieniłem wszelkie podejrzane węże i nadal nic , tzn. raz lekko się uniosła i opadła .
Wydaje mi się że to wina tego urządzenia przy zbiorniczkach płynu hamulcowego - tego też nie jestem pewien . Nigdzie nie słyszę wycieku powietrza gdy silnik pracuje.

Parę  zdjęć mojego rupiecia: 

http://images68.fotosik.pl/818/7bfb4da224050945m.jpg

http://images67.fotosik.pl/819/36f62d57d7498e32m.jpg

http://images69.fotosik.pl/818/7769509c22738afdm.jpg

http://images68.fotosik.pl/818/1821f1cae067b2fam.jpg

http://images66.fotosik.pl/818/6111b0cde9742198m.jpg

http://images69.fotosik.pl/818/b61278228d6185c6m.jpg

Ostatnio edytowany przez kondzio98 (2015-04-21 11:39:07)

Offline

 

#2 2015-10-20 20:56:45

maksx
doktorat z fortschritta
Zarejestrowany: 2008-09-11
Posty: 800
Typ kombajnu: E514
Typ ciągnika: LIAZ ST180 N ,JOHN DEERE 4240s,MTZ 82

Re: W50LA 4x4 .

Przedni napęd włącza się tylko razem z biegami redukcyjnymi przełącznikiem pneumatycznym.

Offline

 

#3 2015-11-21 14:38:39

Andreee233
początkujący
Zarejestrowany: 2015-11-21
Posty: 1

Re: W50LA 4x4 .

Mam pytanie. Gdzie znajduje sie numer na ramie w IFA W50 LA. Proszę o szybką odpowiedz.

Offline

 

#4 2018-01-04 23:11:46

Strażakowóz
początkujący
Zarejestrowany: 2018-01-04
Posty: 2

Re: W50LA 4x4 .

W naszej pożarniczej którą mamy od niedawna jak się pozałączały napędy i blokady to teraz cały czas świecą. z powietrzem też był problem bo poprzednicy urwali ten zaworek (wentylek nie wiem do czego on tam służył) przy zaworze od hamulca ręcznego a pozatym powietrze nie dochodzi do zaworów załączających przystawki. Czy jest możliwe że mogli coś żle połączyć bo wymieniali wszystkie węze od pneumatyki sprężarka pompuje i na manometrze też pokazuje powietrze ale nie wychodzi z butli. Pozatym czy może ktoś z kolegów wymieniał ten elektrowłącznik od ewntylatora na taki zwykły samochodowy bo nie można dopasować gwintu. Strasznie kopci stawia zasłone dymną ale pali ładnie i nie bierze oleju jeszcze nie zauważyliśmy. Czy to jest do naprawy w rozsądnych pieniądzach bo niestety inaczej bedzie czekac ją złomowanie chociasz szkoda bo w terenie idzie podobnie jak nasz drugi samochód STAR 266.
IFA W50L 4x4 78r zabudowa pożarnicza lotniskowa
posiada dwie przystawki jedna napędza autopompe druga pompę do srodka pianotwórczego
GBA 2,5/22
Pozdrawiam

Offline

 

#5 2018-01-04 23:14:01

Strażakowóz
początkujący
Zarejestrowany: 2018-01-04
Posty: 2

Re: W50LA 4x4 .

w pożarniczyn numer jest na ramie pod kabina od strony pasażera w strone zderzaka w takiej czerwonej ramce

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo