Ogłoszenie

Dział "zrób to sam" oraz "literaturai instrukcje" dostępny jest tylko dla zarejestrowanych użytkowników tak więc zapraszam do rejestracji

Każdy nowy użytkownik proszony jest o wysłanie do mnie prywatnej wiadomości lub e-maila w celu odblokowania niektórych funkcji m.in. tworzenie nowych wątków!!! pozdro piotrfire :)

#21 2008-04-05 16:44:31

misiek
doktorat z fortschritta
Zarejestrowany: 2007-07-28
Posty: 899
Typ kombajnu: kiedyś E-512, teraz sąsiad
Typ ciągnika: c-335(w. eksportowa), białoruś JUMZ,ZT 323A

Re: Przedni Napęd Problem

1. Za małe ciśnienie
2. Możliwe że masz ten włącznik źle poskładany i Ci nie zatrybia

Offline

 

#22 2008-04-05 22:13:10

kuba875
aktywny
Skąd: Okolice Łowicza
Zarejestrowany: 2006-11-24
Posty: 75

Re: Przedni Napęd Problem

napewno nie za małe ciśnienie jest 6 atmosfer i wszystkie inne napędy działają.

Offline

 

#23 2008-04-05 23:20:27

misiek
doktorat z fortschritta
Zarejestrowany: 2007-07-28
Posty: 899
Typ kombajnu: kiedyś E-512, teraz sąsiad
Typ ciągnika: c-335(w. eksportowa), białoruś JUMZ,ZT 323A

Re: Przedni Napęd Problem

to może siłowniczek jest zapieczony i ospale chodzi

Offline

 

#24 2008-04-06 22:35:26

tatamarty.323a
cool
Skąd: Biezdrowo, Wielkopolska
Zarejestrowany: 2006-11-13
Posty: 2126
Typ kombajnu: E 512, PŁUG B200/5
Typ ciągnika: ZT 323 A, 4011, T-25A, peugeot 205 1.9D

Re: Przedni Napęd Problem

Zgrzyta tylko mechanizm żółw-zając w skrzyni podczas włączania, mechanizm włączania przedniego napędu w przystawce nie ma możliwości zgrzytnąć przy włączaniu, więc prosty wniosek, pomyliłeś kabelki i włączając przedni napęd w rzeczywistości włączasz żółwia, a nie przód.


tel: 605107385  czynny non stop
ZT 323 A 89`
E 512 77`
B 200/5 83`
Brakuje mi Trabanta   http://img77.imageshack.us/img77/6011/fzt303nb5.gifhttp://img519.imageshack.us/img519/7425/cccp.jpghttp://img148.imageshack.us/img148/4215/trolex.jpg

Offline

 

#25 2008-04-06 23:49:55

kuba875
aktywny
Skąd: Okolice Łowicza
Zarejestrowany: 2006-11-24
Posty: 75

Re: Przedni Napęd Problem

nie pomyliłem żadnych kabelków sprawdzałem każdy kabelek pokoleji i kazdy wężyk  z powietrzem od każdego jednego elektrozaworu i wszystko jest ok tylko to zgrzytanie przy załanczaniu. Ale ważne ze działa. moze sie nic nie popsuje przez to.

Offline

 

#26 2008-04-07 09:19:01

zorak
cool
Skąd: dolnośląskie Świerzawa
Zarejestrowany: 2006-11-14
Posty: 2444
mieszkam w:
Typ kombajnu: E514
Typ ciągnika: Forterra 110, Farmtrac 675DT, c-360

Re: Przedni Napęd Problem

kuba875 napisał(a):

Popodpisywałem sobie kabelki od tego który gdzie idzie  wszystko potem ładnie opisze i powkaładam fotki.

Ja już czekam na opis img/smilies/wink na pewno będę przydatny. Być może naprawie swojego zamiast przerabiać ??


gg 5118068

Offline

 

#27 2008-07-09 14:16:13

bazio21
początkujący
Zarejestrowany: 2008-04-21
Posty: 1
Typ kombajnu:
Typ ciągnika: zt300

Re: Przedni Napęd Problem

witam czy mógłby ktoś napisać jak sie włancza przedni naped w 303 i czy mozna właczyć WOM przez skrzynie

Offline

 

#28 2008-08-04 17:41:49

0812
The best
Zarejestrowany: 2008-03-08
Posty: 208
mieszkam w:
Typ kombajnu: joanna3
Typ ciągnika: 323 a nh 4020 c3603p c360 białorus

Re: Przedni Napęd Problem

Koledzy mam problem nie wiem jak rozebrać krzyżaki nie moge wybić miseczek i nie wiem jak one są tam poskładane

Offline

 

#29 2008-08-05 11:23:51

Piotrfire
Administrator
Skąd: dolnośląskie Mietków
Zarejestrowany: 2006-11-12
Posty: 4212
mieszkam w: Proszkowice
Typ kombajnu: E-512
Typ ciągnika: ZT 323A , 303D Mercedes ML 320

Re: Przedni Napęd Problem

W dziale literatura i instrukcje jest katalog do pobrania ściągnij go i zobacz


Kto pyta jest głupcem przez pięć minut , kto nie pyta wcale jest głupcem przez całe życie
GG 5280421  Stosując się do zasad ortografii i interpunkcji wyrażasz szacunek wobec czytających Twoje posty

Offline

 

#30 2008-08-10 10:26:12

Dario
cool
Skąd: Ciemnogród Polską zwany
Zarejestrowany: 2008-07-16
Posty: 2558
mieszkam w: jaskini
Typ kombajnu: kolega
Typ ciągnika: zt 303

Re: Przedni Napęd Problem

Podpinam się tutaj, bo nowych wątków nie da się jakoś zakładać.
Próbuję doprowadzić do stanu jakiej takiej używalności mój wspaniały zakup czyli ZT303, sprawdzając olej w skrzyni biegów okazało się, że jest sucho, wiec kupiłem olej, wlałem i po chwili już biegłem do kanału z bańką go "łapać". Okazało się, że mam pękniętą część obudowy przystawki przedniego napędu. Coś mi się wydaje, że żeby to jeździło, to będę musiał "wpakować" w niego ze 2 razy tyle, za ile go kupiłem, nie polecam osoby od której go kupiłem img/smilies/sad
Wie ktoś gdzie tą część można nabyć i w jakiej cenie ona może być ?
Aha i jeszcze ile waży ta przystawka ? (zanim spadnie mi na głupi łeb)

http://www.fothost.pl/thumb/07/52/thumb_afb4605e_IMAG0001.jpg

Ostatnio edytowany przez Dario (2008-08-11 22:36:56)

Offline

 

#31 2008-08-10 12:34:11

marek514
bardzo aktywny
Zarejestrowany: 2008-01-14
Posty: 155

Re: Przedni Napęd Problem

Dario olej ze skrzyni biegów niepowinien dostać się do przystawki przedniego napędu , wymień uszczelniacz.
Jak będziesz składał tą przystawkę kup długie utwardzone śruby i dopasuj do długości gwintu.

Offline

 

#32 2008-08-10 12:37:36

Dario
cool
Skąd: Ciemnogród Polską zwany
Zarejestrowany: 2008-07-16
Posty: 2558
mieszkam w: jaskini
Typ kombajnu: kolega
Typ ciągnika: zt 303

Re: Przedni Napęd Problem

Olej ze skrzyni ucieka na połączeniu z tą przystawką i jest tam pękniecie na tej płytce (fot.wyżej)

Offline

 

#33 2008-08-10 13:41:15

misiek
doktorat z fortschritta
Zarejestrowany: 2007-07-28
Posty: 899
Typ kombajnu: kiedyś E-512, teraz sąsiad
Typ ciągnika: c-335(w. eksportowa), białoruś JUMZ,ZT 323A

Re: Przedni Napęd Problem

Ta przystawka w postolcach kosztuje 250zł używana i 350zł nowa.

Jeżeli chodzi o wyciek ze skrzyni przez tą przystawke to masz któryś uszczelniacz wyrobiony. Też kiedyś wymieniałem tą przystawke. Jak chcesz moge Ci odsprzedać. Gdzieś na forum chyba jest nawet zdjęcie. Pęknięte są mocowania na dolne śruby od napędu. Jak coś to pisz na PW

Ostatnio edytowany przez misiek (2008-08-10 13:41:56)

Offline

 

#34 2008-08-10 14:18:35

Dario
cool
Skąd: Ciemnogród Polską zwany
Zarejestrowany: 2008-07-16
Posty: 2558
mieszkam w: jaskini
Typ kombajnu: kolega
Typ ciągnika: zt 303

Re: Przedni Napęd Problem

Pooglądałem rysunki, które udostępnił jeden z forumowiczów i macie racje, ze skrzyni może lać tylko uszczelniacz, co nie zmienia faktu, że tylna ścianka obudowy przystawki jest pęknięta, a czy jest w niej olej na dziś nie chce wiedzieć.

Offline

 

#35 2008-08-10 14:24:37

Dario
cool
Skąd: Ciemnogród Polską zwany
Zarejestrowany: 2008-07-16
Posty: 2558
mieszkam w: jaskini
Typ kombajnu: kolega
Typ ciągnika: zt 303

Re: Przedni Napęd Problem

Nadal nie potrafię edytować swoich postów, wie ktoś może jaki jest rozmiar tego simmering'a, który uszczelnia wałek w skrzyni biegów ?

wyślij maila do ADMINKA

Ostatnio edytowany przez karlos (2008-08-11 16:45:21)

Offline

 

#36 2008-08-11 07:16:42

pawlon
doktorat z fortschritta
Skąd: podlaskie - ok. sokółki
Zarejestrowany: 2007-06-20
Posty: 406
Typ kombajnu: 512
Typ ciągnika: polak(360), rusak(jumz) i niemiec(303)

Re: Przedni Napęd Problem

jesli masz pękniętą tą płyte ze zdjęcia to mam namiar na kolesia co za 100 odda uzywana oczywiście

Offline

 

#37 2008-08-11 18:42:13

Dario
cool
Skąd: Ciemnogród Polską zwany
Zarejestrowany: 2008-07-16
Posty: 2558
mieszkam w: jaskini
Typ kombajnu: kolega
Typ ciągnika: zt 303

Re: Przedni Napęd Problem

@pawlon, jeśli jest cała ta płytka to jestem zainteresowany.

Po ściągnięciu przystawki okazuje się, że mam jeszcze wałek w skrzyni biegów, z którego idzie napęd ukręcony img/smilies/sad Chyba mnie coś trafi, a faceta od którego ten złom kupiłem, tylko img/smilies/sterb026

Ostatnio edytowany przez Dario (2008-08-13 21:36:57)

Offline

 

#38 2008-09-26 22:49:02

Zenek6161
bardzo aktywny
Skąd: pow. chełmski
Zarejestrowany: 2008-08-24
Posty: 121
Typ kombajnu: Claas Merkator 78
Typ ciągnika: ZT 303E ,MF 255 ,C 330
Serwis

Re: Przedni Napęd Problem

Skrzynię robiłem i jest w porządku ,ale przystawki przedniego napędu nie ruszałem.No i ta przystawka mi się odzywa, szczególnie na wstecznym biegu.Do tego przystawka dość mocno grzeje się.Jak wyłączę naęd to się
nie nagrzewa i odgłosów jakby nie słychać.Zostało mi jeszcze 8 ha do zaorania .Myślę, że najlepiej byłoby po robocie, tylko zastanawiam się,czy ta przystawka wytrzyma.Podejrzewam, że uszkodzone są łożyska.Proszę o radę,czy z taką przystawką można jeszcze parę godzin pojeździć oraz czy naprawa przystawki to trudna sprawa A może to zupełnie coś innego.

Offline

 

#39 2008-10-06 12:19:54

piotr_czaplinski
bardzo aktywny
Zarejestrowany: 2007-09-14
Posty: 150
Typ kombajnu: Massey Ferguson 507
Typ ciągnika: ZT 303

Re: Przedni Napęd Problem

Nie odpowiem na pytanie Zenka, tylko dorzucę swoje: przy wyłączonym przednim napędzie, przy ruszaniu do przodu lub do tyłu, słychać w niej jakby coś się blokowało a później puszczało, takie STUK. Jak napęd jest włączony - cisza. Chodzi ok.
Zenek, przyszło mi do głowy: oczywiście w przystawce twojej olej jest?

Offline

 

#40 2008-10-06 21:52:31

Zenek6161
bardzo aktywny
Skąd: pow. chełmski
Zarejestrowany: 2008-08-24
Posty: 121
Typ kombajnu: Claas Merkator 78
Typ ciągnika: ZT 303E ,MF 255 ,C 330
Serwis

Re: Przedni Napęd Problem

No właśnie oleju nie było,aż wstyd się przyznać.Przystawkę jakoś się zrobi,ale cieszę się,że to nie skrzynia.Trzeci rok orzę około 30 ha i nawet mi się ten Fortschritt podoba.W tym roku zmieniłem lemiesze-traktor ma lżej ,trzymam go na obrotach ok.1400 , no i mieści mi się w 8-miu litrach.Dodam, że miejscami mam taką glinę,że garnki można lepić.Ciąga pług Rabewerk 4 * 40 na ażurach.Dziennie zaorzę 7 ha-leciutko.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo